yzmcms支持PHP8.2版本环境,测试成功,运行正常!

172次浏览 更新日期:2024-01-29 14:28:57 分类:谈天说地 评论:0

我主机在国外,服务器PHP版本升到8.2了,导致我网站乱码,(原来用友点cms),yzmcms支持PHP8.2版本环境,测试成功,运行正常!

我满世界找支持PHP版本8.2的源码,也试了好多源码,不是装不上就是装上运行不了!终于找到了yzmcms,试了一下,成功了,运行流畅,完全没问题!yzmcms支持PHP8.2版本环境,测试成功,运行正常!

我来说两句
作者信息
发布见解
发内容 回顶部